RubyGems Navigation menu

monupco-dotcloud-ruby 0.0.4

monupco.com registration agent for dotCloud / Ruby applications. See the README for usage.

Gemfile
          gem 'monupco-dotcloud-ruby', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install monupco-dotcloud-ruby -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Alexander Todorov

Owners:

Total downloads 3,682

For this version 908

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - June 5, 2012 (6 KB)
  2. 0.0.5 - May 1, 2012 (5.5 KB)
  3. 0.0.4 - May 1, 2012 (5.5 KB)
  4. 0.0.3 - May 1, 2012 (6 KB)