RubyGems Navigation menu

monupco-openshift-ruby 0.0.9

monupco.com client for OpenShift / Ruby applications. See the README for Usage.

Versions:

  1. 0.0.9 - May 3, 2012 (5.5 KB)

Runtime Dependencies:

Authors:

  • Svetlozar Argirov

Owners:

A5623ad46006284820d95d1bb959009c

Total downloads 1,008

For this version 1,008

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'monupco-openshift-ruby', '~> 0.0.9' = Copy to clipboard Copied!

install:
gem install monupco-openshift-ruby = Copy to clipboard Copied!

Links: