RubyGems Navigation menu

motion-pixate-observer 0.1

This gem provides a function that you changes css files, apply changes into your application that uses Pixate Framework immediately.

Gemfile
          gem 'motion-pixate-observer', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install motion-pixate-observer -v 0.1
  
  
  
  
  
  
  

Authors:

  • Watson

Owners:

Total downloads 3,672

For this version 673

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6 - July 12, 2013 (18.5 KB)
  2. 0.5 - June 26, 2013 (19.5 KB)
  3. 0.4 - June 26, 2013 (19.5 KB)
  4. 0.3 - February 10, 2013 (19 KB)
  5. 0.2 - January 24, 2013 (18 KB)
Show all versions (6 total)