RubyGems Navigation menu

motion_coercible 0.2.0.2

RubyMotion port of coercible

Gemfile
          gem 'motion_coercible', '~> 0.2.0.2'
  
  
  
  
  
  
  

install
          gem install motion_coercible
  
  
  
  
  
  
  

Authors:

  • Ryan Closner

Owners:

Licenses:

Total downloads 1,468

For this version 527

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0.2 - August 31, 2013 (12.5 KB)
  2. 0.2.0.1 - August 31, 2013 (12.5 KB)
  3. 0.2.0 - August 28, 2013 (11.5 KB)

Runtime Dependencies:

Development Dependencies: