RubyGems Navigation menu

mozart-rails 1.0.1

Use Mozart with Rails 3

Gemfile
          gem 'mozart-rails', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install mozart-rails -v 1.0.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,754

For this version 538

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - August 4, 2013 (57 KB)
  2. 1.0.1 - July 11, 2013 (56.5 KB)
  3. 1.0.0 - July 2, 2013 (125 KB)

Development Dependencies: