RubyGems Navigation menu

msgpack-rails 0.0.1

For more information see the README.

Gemfile
          gem 'msgpack-rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install msgpack-rails
  
  
  
  
  
  
  

Authors:

  • Nathan Benes

Owners:

Total downloads 1,817

For this version 1,817

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 30, 2011 (107 KB)

Runtime Dependencies:

Development Dependencies: