RubyGems Navigation menu

mt940 0.8.0

A basic MT940 parser with implementations for Dutch banks.

Gemfile
          gem 'mt940', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install mt940
  
  
  
  
  
  
  

Authors:

  • Frank Oxener

Owners:

Licenses:

  • MIT

Total downloads 20,309

For this version 448

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - March 7, 2014 (1.3 MB)
  2. 0.7.1 - March 6, 2014 (1.3 MB)
  3. 0.7.0 - January 9, 2014 (1.3 MB)
  4. 0.6.6 - April 24, 2012 (11 KB)
  5. 0.6.5 - January 9, 2012 (11 KB)
Show all versions (14 total)