RubyGems Navigation menu

multi_mocha_rails 0.0.4

Fork of mocha_rails with support for multiple suite files

Gemfile
          gem 'multi_mocha_rails', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install multi_mocha_rails
  
  
  
  
  
  
  

Total downloads 912

For this version 912

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 4, 2012 (46 KB)

Runtime Dependencies: