RubyGems.org

Fork of mocha_rails with support for multiple suite files

installgem install multi_mocha_rails
Authors

Matias Niemela

831 total downloads 831 for this version
Owners

3c0ca2c60c5cc418c6b3dbed47b23b69

Gemfile
gem 'multi_mocha_rails', '~> 0.0.4'
Versions
  1. 0.0.4 June 4, 2012 (46 KB)
Runtime Dependencies
  1. rails >= 3.1.0