RubyGems Navigation menu

multitenant 0.4.0

never let an unscoped Model.all accidentally leak data to an unintended audience.

Gemfile
          gem 'multitenant', '~> 0.4.0'
  
  
  
  
  
  
  

install
          gem install multitenant
  
  
  
  
  
  
  

Total downloads 5,985

For this version 3,219

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0 - August 31, 2011 (7 KB)
  2. 0.3.0 - May 23, 2011 (7 KB)
  3. 0.2.0 - February 7, 2011 (8 KB)

Runtime Dependencies: