RubyGems Navigation menu

mustwin_devise_oauth2_providable 1.1.6

Rails3 engine that adds OAuth2 Provider support to any application built with Devise authentication

Gemfile
          gem 'mustwin_devise_oauth2_providable', '~> 1.1.6'
  
  
  
  
  
  
  

install
          gem install mustwin_devise_oauth2_providable
  
  
  
  
  
  
  

Total downloads 1,946

For this version 595

Required Ruby Version: None

Links: