RubyGems Navigation menu

myl-fech 1.0.3

A Ruby library for interacting with electronic filings from the Federal Election Commission.

Gemfile
          gem 'myl-fech', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install myl-fech -v 1.0.3
  
  
  
  
  
  
  

Authors:

  • Michael Strickland, Evan Carmi, Aaron Bycoffe, Derek Willis, Sai

Owners:

Total downloads 3,504

For this version 811

Show all versions (4 total)

Required Ruby Version: None

Links: