RubyGems Navigation menu

myl-fech 1.0.4

A Ruby library for interacting with electronic filings from the Federal Election Commission.

Versions:

  1. 1.0.5 - July 11, 2012 (325 KB)
  2. 1.0.4 - July 11, 2012 (325 KB)
  3. 1.0.3 - July 11, 2012 (325 KB)
Show all versions (4 total)

Runtime Dependencies:

Authors:

  • Michael Strickland, Evan Carmi, Aaron Bycoffe, Derek Willis, Sai

Owners:

237338834f2f8948e862e91392a8c1b4

Total downloads 3,631

For this version 850

Show all versions (4 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'myl-fech', '~> 1.0.4' = Copy to clipboard Copied!

install:
gem install myl-fech -v 1.0.4 = Copy to clipboard Copied!

Links: