RubyGems Navigation menu

namespacer 0.1.0

...

Gemfile
          gem 'namespacer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install namespacer
  
  
  
  
  
  
  

Total downloads 671

For this version 671

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 19, 2013 (8.5 KB)

Runtime Dependencies:

Development Dependencies: