RubyGems Navigation menu

nanotest_spec 0.9

nanotest extension that allows asserting using obj.must / obj.wont.

Gemfile
          gem 'nanotest_spec', '~> 0.9'
  
  
  
  
  
  
  

install
          gem install nanotest_spec
  
  
  
  
  
  
  

Authors:

  • Martin Aumont

Owners:

Total downloads 1,539

For this version 1,539

Required Ruby Version: None

Links:

Versions:

  1. 0.9 - November 3, 2009 (6 KB)

Runtime Dependencies: