RubyGems Navigation menu

neoscout 0.1.1

Tool for validating the schema of a free form graph databases and for reporting errors, including a REST access layer for runtime checking

Gemfile
          gem 'neoscout', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install neoscout
  
  
  
  
  
  
  

Authors:

  • Stefan Plantikow

Owners:

Total downloads 1,969

For this version 969

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - June 7, 2012 (18 KB)
  2. 0.1 - April 11, 2012 (18 KB)