RubyGems.org

ngmin-rails

0.3.6

Use ngmin in the Rails asset pipeline.

installgem install ngmin-rails -v 0.3.6
Authors

Jason Morrison, Brandon Tilley

30,772 total downloads 565 for this version
Owners

8478f9ebe099ad853f022deeb2c1defeF60c93b1a8ff0e7e4ef0aa899284e571

Licenses

MIT

Gemfile
gem 'ngmin-rails', '~> 0.3.6'
Versions
  1. 0.4.0 June 19, 2013 (90.5 KB)
  2. 0.3.8.1 June 3, 2013 (92.5 KB)
  3. 0.3.8 May 21, 2013 (92.5 KB)
  4. 0.3.7 May 11, 2013 (92 KB)
  5. 0.3.6 May 2, 2013 (92 KB)
Runtime Dependencies
  1. rails >= 3.1
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0