RubyGems Navigation menu

nifty-dialog 1.0.5

A javascript library for working with dialogs

Gemfile
          gem 'nifty-dialog', '~> 1.0.5'
  
  
  
  
  
  
  

install
          gem install nifty-dialog -v 1.0.5
  
  
  
  
  
  
  

Total downloads 4,294

For this version 410

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.6 - July 7, 2014 (5 KB)
  2. 1.0.5 - June 2, 2014 (5.5 KB)
  3. 1.0.4 - May 21, 2014 (5.5 KB)
  4. 1.0.3 - May 21, 2014 (5.5 KB)
  5. 1.0.2 - May 21, 2014 (5.5 KB)
Show all versions (7 total)