RubyGems Navigation menu

notifiable-apns-grocer 0.10.0

Plugin to use Grocer for APNS with Notifiable-Rails

Versions:

  1. 0.10.0 - September 7, 2014 (13 KB)
  2. 0.9.2 - September 3, 2014 (13 KB)
  3. 0.9.1 - September 3, 2014 (13 KB)
  4. 0.9.0 - May 9, 2014 (13 KB)
  5. 0.8.0 - May 7, 2014 (12.5 KB)
Show all versions (14 total)

Authors:

  • Kamil Kocemba, Matt Brooke-Smith

Owners:

F60631c4bc8301e6eb0be7921f57b5ea

Total downloads 4,854

For this version 192

Show all versions (14 total)

Required Ruby Version: >= 0

Licenses:

Apache 2.0

Gemfile:
gem 'notifiable-apns-grocer', '~> 0.10.0' = Copy to clipboard Copied!

install:
gem install notifiable-apns-grocer = Copy to clipboard Copied!

Links: