RubyGems Navigation menu

nql 0.0.2

Natural Query Language built on top of ActiveRecord and Ransack

Gemfile
          gem 'nql', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install nql -v 0.0.2
  
  
  
  
  
  
  

Total downloads 5,128

For this version 724

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - April 16, 2013 (12.5 KB)
  2. 0.1.0 - February 28, 2013 (12 KB)
  3. 0.0.5 - November 15, 2012 (11 KB)
  4. 0.0.4 - November 14, 2012 (11 KB)
  5. 0.0.3 - November 9, 2012 (11 KB)
Show all versions (7 total)

Development Dependencies: