RubyGems Navigation menu

oauth-multipart 0.0.3

Let oauth support file upload

Gemfile
          gem 'oauth-multipart', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install oauth-multipart
  
  
  
  
  
  
  

Total downloads 2,764

For this version 1,065

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 9, 2012 (5.5 KB)
  2. 0.0.2 - June 8, 2012 (5.5 KB)
  3. 0.0.1 - June 9, 2012 (5.5 KB)

Development Dependencies: