RubyGems Navigation menu

oauthorizer 0.0.3

A gem to make oauth testing easier

Gemfile
          gem 'oauthorizer', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install oauthorizer
  
  
  
  
  
  
  

Authors:

  • Fletcher Fowler

Owners:

4edaba7799eb475121b87e688a740835

fzf

Total downloads 2,403

For this version 842

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 7, 2012 (7.5 KB)
  2. 0.0.2 - September 7, 2012 (7 KB)
  3. 0.0.1 - July 27, 2012 (5.5 KB)

Runtime Dependencies: