RubyGems Navigation menu

oboe 1.4.0.2

The oboe gem provides AppNeta instrumentation for Ruby and Ruby frameworks.

Gemfile
          gem 'oboe', '~> 1.4.0.2'
  
  
  
  
  
  
  

install
          gem install oboe -v 1.4.0.2
  
  
  
  
  
  
  

Total downloads 35,629

For this version 3,900

Show all versions (50 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.7.5.wolf3 - November 18, 2014 java (105 KB)
  2. 2.7.5.wolf3 - November 18, 2014 (105 KB)
  3. 2.7.5.wolf1 - November 17, 2014 (105 KB)
  4. 2.7.5.wolf1 - November 17, 2014 java (105 KB)
  5. 2.7.4.1 - October 26, 2014 (103 KB)
Show all versions (50 total)