RubyGems Navigation menu

octopusci 0.3.9

A multi-branch Continuous Integration server that integrates with GitHub

Gemfile
          gem 'octopusci', '~> 0.3.9'
  
  
  
  
  
  
  

install
          gem install octopusci -v 0.3.9
  
  
  
  
  
  
  

Authors:

  • Andrew De Ponte, Aldo Sarmiento

Owners:

Total downloads 26,399

For this version 980

Show all versions (28 total)

Required Ruby Version: None

Links: