RubyGems Navigation menu

ohm-sorted 0.4.1

An plugin for Ohm that lets you create sorted indices.

Gemfile
          gem 'ohm-sorted', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install ohm-sorted
  
  
  
  
  
  
  

Licenses:

  • UNLICENSE

Total downloads 4,292

For this version 345

Show all versions (10 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4.1 - July 28, 2014 (9.5 KB)
  2. 0.4.0 - May 20, 2014 (9.5 KB)
  3. 0.3.4 - February 26, 2014 (9.5 KB)
  4. 0.3.3 - October 8, 2013 (9.5 KB)
  5. 0.3.2 - October 7, 2013 (9.5 KB)
Show all versions (10 total)