RubyGems Navigation menu

omniauth-internal 0.2.0

A OmniAuth strategy to authenticate using a model class.

Gemfile
          gem 'omniauth-internal', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install omniauth-internal
  
  
  
  
  
  
  

Total downloads 2,952

For this version 1,090

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - April 21, 2012 (5.5 KB)
  2. 0.1.1 - April 21, 2012 (5.5 KB)
  3. 0.1.0 - April 21, 2012 (5.5 KB)

Runtime Dependencies: