RubyGems Navigation menu

omniauth-mhealth 0.0.3

OmniAuth plugin for AT&T mHealth

Versions:

  1. 0.0.3 - March 1, 2013 (6 KB)
  2. 0.0.2 - September 20, 2012 (6 KB)
  3. 0.0.1 - August 9, 2012 (6 KB)

Runtime Dependencies:

Authors:

  • Bryce Kerley, Randy Secrist

Owners:

Aefddaa508f043817d0897f230aab7f3Ff822c91b829b0866e93a273ebc4c9a7

Total downloads 2,283

For this version 675

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'omniauth-mhealth', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install omniauth-mhealth = Copy to clipboard Copied!

Links: