RubyGems Navigation menu

omniauth-mhealth 0.0.1

OmniAuth plugin for AT&T mHealth

Gemfile
          gem 'omniauth-mhealth', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install omniauth-mhealth -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,273

For this version 783

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 1, 2013 (6 KB)
  2. 0.0.2 - September 20, 2012 (6 KB)
  3. 0.0.1 - August 9, 2012 (6 KB)

Runtime Dependencies: