RubyGems.org

omnicat

0.2.1

A generalized framework for text classifications.

installgem install omnicat -v 0.2.1
Authors

Mustafa Turan

3,816 total downloads 491 for this version
Owners

206494ce48000e1802bb69b378aef034

Licenses

MIT

Gemfile
gem 'omnicat', '~> 0.2.1'
Versions
  1. 0.3.0 February 19, 2014 (11 KB)
  2. 0.2.2 July 11, 2013 (9.5 KB)
  3. 0.2.1 July 11, 2013 (9.5 KB)
  4. 0.2.0 July 6, 2013 (9.5 KB)
  5. 0.1.3 June 18, 2013 (11 KB)
Show all versions (8 total)
Runtime Dependencies
  1. hashable ~> 0.1.0
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0