RubyGems Navigation menu

opal-rspec 0.2.1

Opal compatible rspec library

Gemfile
          gem 'opal-rspec', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install opal-rspec
  
  
  
  
  
  
  

Total downloads 8,825

For this version 1,008

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0.beta3 - October 14, 2014 (141 KB)
  2. 0.4.0.beta2 - October 14, 2014 (141 KB)
  3. 0.4.0.beta1 - September 9, 2014 (141 KB)
  4. 0.3.0.beta3 - January 24, 2014 (145 KB)
  5. 0.3.0.beta2 - December 17, 2013 (145 KB)
Show all versions (11 total)

Development Dependencies: