RubyGems Navigation menu

opener-coreference 2.0.0

Gem that wraps the coreference code

Versions:

  1. 2.0.0 - November 25, 2014 (11 KB)
  2. 1.1.2 - June 19, 2014 (10.5 KB)
  3. 1.1.1 - June 19, 2014 (10.5 KB)
  4. 1.1.0 - June 16, 2014 (11.5 KB)
  5. 1.0.5 - June 12, 2014 (11.5 KB)
Show all versions (10 total)

Development Dependencies:

Authors:

  • development@olery.com

Owners:

644bcc0c58aa01920c4de4f941afcac9Adc8f8413bd67665c014564e1bde6d0a96d586eacb092cf6fefb88da2f2ae932

Total downloads 2,571

For this version 90

Show all versions (10 total)

Required Ruby Version: >= 1.9.2

Licenses:

Apache 2.0

Gemfile:
gem 'opener-coreference', '~> 2.0.0' = Copy to clipboard Copied!

install:
gem install opener-coreference = Copy to clipboard Copied!

Links: