RubyGems Navigation menu

opener-ner 2.1.0

Primary NER component that wraps the various NER kernels.

Gemfile
          gem 'opener-ner', '~> 2.1.0'
  
  
  
  
  
  
  

install
          gem install opener-ner
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 2,343

For this version 260

Show all versions (9 total)

Required Ruby Version: >= 1.9.2

Links:

Versions:

  1. 2.1.0 - June 30, 2014 (10.5 KB)
  2. 2.0.7 - June 24, 2014 (10.5 KB)
  3. 2.0.6 - June 19, 2014 (10.5 KB)
  4. 2.0.5 - June 19, 2014 (10.5 KB)
  5. 2.0.4 - June 12, 2014 (11 KB)
Show all versions (9 total)

Development Dependencies: