RubyGems Navigation menu

openid-store-sequel 0.0.2

Storing your OpenIDs in your Sequels.

Gemfile
          gem 'openid-store-sequel', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install openid-store-sequel
  
  
  
  
  
  
  

Total downloads 2,473

For this version 1,583

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - June 4, 2012 (1010 KB)
  2. 0.0.1 - May 21, 2012 (1010 KB)

Runtime Dependencies:

Development Dependencies: