RubyGems Navigation menu

overlay_me 0.12.1

loaded dynamically over any web page, this will help you to overlay designer's work on your DOM rendering

Gemfile
          gem 'overlay_me', '~> 0.12.1'
  
  
  
  
  
  
  

install
          gem install overlay_me -v 0.12.1
  
  
  
  
  
  
  

Total downloads 5,816

For this version 844

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.13.4 - September 18, 2012 (409 KB)
  2. 0.13.0 - June 14, 2012 (284 KB)
  3. 0.12.1 - May 24, 2012 (275 KB)
  4. 0.12.0 - May 15, 2012 (273 KB)
Show all versions (7 total)