RubyGems.org

p2ruby

0.1.0

Ruby bindings and wrapper classes for P2ClientGate

installgem install p2ruby -v 0.1.0
Authors

arvicco

5,105 total downloads 1,002 for this version
Owners

04902707ae42cf6b1bfdee116074033d

Gemfile
gem 'p2ruby', '~> 0.1.0'
Versions
  1. 0.1.5 November 10, 2011 (68 KB)
  2. 0.1.4 November 10, 2011 (61.5 KB)
  3. 0.1.2 March 18, 2011 (63 KB)
  4. 0.1.1 March 18, 2011 (63 KB)
  5. 0.1.0 March 18, 2011 (63 KB)
Runtime Dependencies
  1. bundler >= 1.0.0
Development Dependencies
  1. cucumber >= 0
  2. rspec >= 2.0.0