RubyGems Navigation menu

p2ruby 0.1.2

Ruby bindings and wrapper classes for P2ClientGate

Gemfile
          gem 'p2ruby', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install p2ruby -v 0.1.2
  
  
  
  
  
  
  

Total downloads 5,352

For this version 1,088

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - November 10, 2011 (68 KB)
  2. 0.1.4 - November 10, 2011 (61.5 KB)
  3. 0.1.2 - March 18, 2011 (63 KB)
  4. 0.1.1 - March 18, 2011 (63 KB)
  5. 0.1.0 - March 18, 2011 (63 KB)

Development Dependencies: