RubyGems Navigation menu

pablo 1.0.3

A Ruby commandline parser that follows the command/option paradigm.

Versions:

  1. 1.0.3 - May 4, 2009 (18.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Fabian Streitelkarottenreibe

Owners:

E410365c5a15cc4d2023f34f951a7257

Total downloads 1,618

For this version 1,617

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'pablo', '~> 1.0.3' = Copy to clipboard Copied!

install:
gem install pablo = Copy to clipboard Copied!

Links: