RubyGems Navigation menu

pachuber 0.2.1

%q{Just a simple Ruby library to provides Ruby-style abstraction around the HTTP API at Pachube.}

Gemfile
          gem 'pachuber', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install pachuber
  
  
  
  
  
  
  

Total downloads 5,449

For this version 1,420

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - September 25, 2010 (5 KB)
  2. 0.2.0 - September 14, 2010 (3.5 KB)
  3. 0.1.1 - January 10, 2010 (7 KB)
  4. 0.1.0 - January 10, 2010 (7 KB)