RubyGems Navigation menu

pacstream 0.9

This library is designed to assist with using the PACSTREAM electronic ordering service used by the book industry in Australia.

Gemfile
          gem 'pacstream', '~> 0.9'
  
  
  
  
  
  
  

install
          gem install pacstream
  
  
  
  
  
  
  

Total downloads 1,569

For this version 1,568

Required Ruby Version: None

Links:

Versions:

  1. 0.9 - September 3, 2008 (15 KB)

Runtime Dependencies: