RubyGems Navigation menu

pagseguro_client 0.3.1

The library to access the new services from Pagseguro (v2)

Gemfile
          gem 'pagseguro_client', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install pagseguro_client -v 0.3.1
  
  
  
  
  
  
  

Authors:

  • Matheus Tardivo, Raphael Costa, Andre Kupkovski

Owners:

Total downloads 7,592

For this version 647

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.2 - October 4, 2013 (12 KB)
  2. 0.4.1 - October 3, 2013 (12 KB)
  3. 0.4.0 - October 1, 2013 (12 KB)
  4. 0.3.3 - July 7, 2013 (10.5 KB)
  5. 0.3.2 - January 11, 2013 (10.5 KB)
Show all versions (11 total)