RubyGems Navigation menu

pakyow-haml 0.1.1

A view processor for Pakyow that automatically converts HAML views with .haml extension to HTML.

Gemfile
          gem 'pakyow-haml', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install pakyow-haml
  
  
  
  
  
  
  

Authors:

  • Bryan Powell

Owners:

Total downloads 446

For this version 114

Required Ruby Version: >= 2.0.0

Links:

Versions:

  1. 0.1.1 - November 9, 2014 (5 KB)
  2. 0.1.0 - March 4, 2014 (5 KB)