RubyGems Navigation menu

pakyow-mailer 0.9.1

A library for delivering Pakyow views via email.

Versions:

  1. 0.9.1 - December 6, 2014 (5.5 KB)
  2. 0.9.0 - November 9, 2014 (5.5 KB)
  3. 0.8.0 - March 4, 2014 (5.5 KB)
  4. 0.8.rc4 - October 26, 2013 (5 KB)
  5. 0.8rc1 - February 11, 2013 (4.5 KB)
Show all versions (11 total)

Development Dependencies:

Authors:

  • Bryan Powell, Bret Young

Owners:

D702bb9bd075a9cef4cb98220f51031a

Total downloads 5,061

For this version 129

Show all versions (11 total)

Required Ruby Version: >= 2.0.0

Licenses:

MIT

Gemfile:
gem 'pakyow-mailer', '~> 0.9.1' = Copy to clipboard Copied!

install:
gem install pakyow-mailer = Copy to clipboard Copied!

Links: