RubyGems Navigation menu

pakyow 0.6.1

Pakyow web application framework.

Gemfile
          gem 'pakyow', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install pakyow -v 0.6.1
  
  
  
  
  
  
  

Total downloads 7,111

For this version 1,096

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - November 9, 2014 (13 KB)
  2. 0.8.0 - March 4, 2014 (13 KB)
  3. 0.8.rc4 - October 26, 2013 (13 KB)
  4. 0.8rc1 - February 11, 2013 (4 KB)
  5. 0.7.2 - February 29, 2012 (4 KB)
Show all versions (15 total)