RubyGems Navigation menu

panops-ui-cli 0.0.1alpha1

This gem contains components related to the PanOps Command Line Interface UI. For example: the panops user interface binary.

Versions:

  1. 0.0.1alpha1 - November 24, 2011 (6.5 KB)

Runtime Dependencies:

Authors:

  • PanOps Platform Contributors

Owners:

6697060eb1e4a27dabb39ce125ee1786

Total downloads 264

For this version 264

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'panops-ui-cli', '~> 0.0.1alpha1' = Copy to clipboard Copied!

install:
gem install panops-ui-cli --pre = Copy to clipboard Copied!

Links: