RubyGems Navigation menu

paperclip-atompub 0.0.3.1

Adds Atompub Media Resource strage support for the Paperclip

Gemfile
          gem 'paperclip-atompub', '~> 0.0.3.1'
  
  
  
  
  
  
  

install
          gem install paperclip-atompub -v 0.0.3.1
  
  
  
  
  
  
  

Authors:

  • Yuichi Takeuchi

Owners:

Total downloads 3,870

For this version 599

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3.4 - December 5, 2013 (8 KB)
  2. 0.0.3.3 - May 2, 2013 (8 KB)
  3. 0.0.3.2 - May 2, 2013 (8 KB)
  4. 0.0.3.1 - March 13, 2013 (8 KB)
  5. 0.0.3 - March 13, 2013 (8 KB)
Show all versions (7 total)