RubyGems Navigation menu

paperclip-defaults 1.0.1

Configurable application wide defaults for Paperclip

Versions:

  1. 1.0.4 - February 23, 2012 (6.5 KB)
  2. 1.0.3 - December 5, 2011 (7 KB)
  3. 1.0.2 - October 13, 2011 (7 KB)
  4. 1.0.1 - October 13, 2011 (7 KB)
  5. 1.0.0 - September 2, 2011 (7 KB)

Authors:

  • Mark Kremer

Owners:

E5c7e763dc590dcc36ffc690b06d3a8b204fa89ff29cac7e594a2a8cbd30c978

Total downloads 5,260

For this version 1,020

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'paperclip-defaults', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install paperclip-defaults -v 1.0.1 = Copy to clipboard Copied!

Links: