RubyGems Navigation menu

paperclip_helpers 0.2.1

Initializers and helper methods for using Paperclip.

Gemfile
          gem 'paperclip_helpers', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install paperclip_helpers
  
  
  
  
  
  
  

Authors:

  • Nick Ragaz

Owners:

Total downloads 1,891

For this version 903

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - August 7, 2012 (5.5 KB)
  2. 0.2 - March 20, 2012 (5.5 KB)

Runtime Dependencies:

Development Dependencies: