RubyGems.org

This gem depends on the paperclip gem and Rails 3.1. A separate file can be uploaded for each language.

installgem install paperclip_i18n
Authors

Rene Gross, Philipp Ullmann

3,187 total downloads 1,175 for this version
Owners

E4916776e02efd247165cfa7f5967c30

Gemfile
gem 'paperclip_i18n', '~> 0.1.0'
Versions
  1. 0.1.0 September 5, 2011 (8.5 KB)
  2. 0.0.2 April 8, 2011 (7 KB)
  3. 0.0.1 March 7, 2011 (7.5 KB)