RubyGems Navigation menu

parser 2.2.0.pre.4

A Ruby parser written in pure Ruby.

Gemfile
          gem 'parser', '~> 2.2.0.pre.4'
  
  
  
  
  
  
  

install
          gem install parser -v 2.2.0.pre.4 --pre
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,043,392

For this version 131,375

Show all versions (57 total)

Required Ruby Version: >= 0

Links: