RubyGems.org

Keeps necessary library for PDFKit. Simplifies integration process with Heroku a bit

installgem install pdfkit-heroku
Authors

E-Max

1,497 total downloads 1,480 for this version
Owners

2e44db4120bf8beabf3a1a2ec8457e20

Gemfile
gem 'pdfkit-heroku', '~> 0.1.2'
Versions
  1. 0.1.2 January 15, 2012 (18.3 MB)
Show all versions (2 total)
Runtime Dependencies
  1. pdfkit >= 0